E-mail List Archives

Re: Tabbing in FF

for

From: Jared Smith
Date: Feb 23, 2012 12:48PM


I assume you are using a Mac. Go to System Preferences… Keyboard…
Keyboard Shortcuts… and enable Full Keyboard Access.

If this doesn't work, follow the instructions for Firefox at
http://www.456bereastreet.com/archive/200906/enabling_keyboard_navigation_in_mac_os_x_web_browsers/

Jared