E-mail List Archives

Re: SMIL 8 )

for

From: John Farrie
Date: Aug 22, 2001 3:38PM


> I checked it out and my sound is not plugged in
> or working. I have Real Media 8 player and not
> sure where to turn on or enable the captioning
> feature? any ideas?
In the Real Player 8 menus, choose View, Preferences...
In the in the Accessibility section in the Content tab, choose Settings...
Tick "Use accessibility features when available", then choose Show Captions
John Farrie
Accessibility by Design
http://www.accessibilitybydesign.co.uk